Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
No sound - RVC 5
04-29-2011, 11:33 AM,
#6
RE: No sound - RVC 5
(04-26-2011, 08:53 AM)JabberCam Wrote:  I took a look at your domain. The page loads extremely slow. This may be the reason for no audio and poor video quality, since the software will adjust video quality based on the connection speed. If you did not alter te source code, audio should be just fine.

About the ad, I could not check if the .swf file is working, directory listing is disabled. Please post here the exact name of the .swf video in /jabbercam/media/video/ folder (case sensitive).

Hi, I have checked the site and it load fine now, but still no sound. It had to be temp problem. I think yiour configuration may not work properly on Windows server with XAMP. This is a diffrent server configuration, but it should be supported. Please check and let me know. Thanks
Reply


Messages In This Thread
No sound - RVC 5 - rateMyHot.com - 04-24-2011, 10:06 AM
RE: No sound - RVC 5 - RVC Video Chat - 04-25-2011, 01:29 AM
RE: No sound - RVC 5 - rateMyHot.com - 04-25-2011, 11:35 PM
RE: No sound - RVC 5 - RVC Video Chat - 04-26-2011, 12:17 AM
RE: No sound - RVC 5 - RVC Video Chat - 04-26-2011, 08:53 AM
RE: No sound - RVC 5 - rateMyHot.com - 04-29-2011, 11:33 AM
RE: No sound - RVC 5 - RVC Video Chat - 04-29-2011, 12:26 PM
RE: No sound - RVC 5 - rateMyHot.com - 04-29-2011, 07:15 PM
RE: No sound - RVC 5 - RVC Video Chat - 04-30-2011, 02:04 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)