Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Error #2032
10-05-2011, 11:15 PM,
#11
RE: Error #2032
I am not sure about updates, probably everyone will get the first ones for free. This one for sure.
Reply
07-09-2012, 04:36 PM,
#12
RE: Error #2032
hi , i've just purchased the package and install it step by step , but the problem is when I open the site on my laptop there are no errors and everything is ok, but in any other pc's it gives the #2032 error , would you how i can fix it?
site : vchat.ir
Reply
08-23-2012, 12:31 PM,
#13
RE: Error #2032
wasn't able to load the chat (your site did not respond), try downloading the free version and test with it: http://videosoftware.pro/svc/
Reply
01-04-2013, 12:19 AM,
#14
RE: Error #2032
A little more detailed I need ot fix step-by-step troubleshooting.More importantly regarding intellectual property rights and company name of the original SVC package the package.

Reply
01-04-2013, 09:27 AM,
#15
RE: Error #2032
vchat.ir
Quote:Forbidden
You don't have permission to access / on this server.
Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
Apache/2 Server at vchat.ir Port 80

I am sorry but I don't understand the second question ...
Reply
02-09-2015, 10:35 PM,
#16
RE: Error #2032
I have installed the SVC video chat on my local server. I have made changes to the config.xml file as required and also added the database details in config.php file. I have also added the required tables in database by running Install.php. I am able to configure and connect successfully on local server.

But when I uploaded the files on a liver server, updated the database details and created the SQL tables in the database, it is showing "Connecting..." message only and not able to connect to other user.

Please advise the solution here.
Reply
02-09-2015, 10:36 PM,
#17
RE: Error #2032
I have installed the SVC video chat on my local server. I have made changes to the config.xml file as required and also added the database details in config.php file. I have also added the required tables in database by running Install.php. I am able to configure and connect successfully on local server.

But when I uploaded the files on a liver server, updated the database details and created the SQL tables in the database, it is showing "Connecting..." message only and not able to connect to other user.

Please advise the solution here.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)